Exchange

Hier findet Ihr Anleitungen zu unterschiedlichen Exchange Versionen.


4
Fehlerbeschreibung: Wenn ein IMAP-Postfach exportiert und in ein Exchange-Postfach importiert wurde, kann es vorkommen, dass die Ordner vom Typ „IMAP“ sind. E-Mails werden dann als ungelesen angezeigt aber Sie sind nicht sichtbar. Folgendes Makro kann man erstellen, damit alle Ordner vom Typ „IMAP“ in IPM.Post geändert werden und alles wieder […]

Imap-Ordner nach Exchange Import


Problem: Outlook meldet zyklisch Probleme bei der Synchronisation. Das Problem betrifft nicht alle Benutzer. Fehler bei der Synchronisierung des Ordners. [80070005-508-80070005-560] Sie besitzen nicht die erforderlichen Berechtigungen, um diesen Vorgang auszuführen. Wenden Sie sich an die Kontaktperson dieses Ordners oder an Ihren Administrator.   Lösung: Nach ein wenig Recherche im […]

Outlook Synchronisationsproblem [80070005-508-80070005-560]


Einleitung Heute möchte ich auf das Thema ComponentState eingehen. Das Thema ist nicht sehr kompliziert, da die Komponenten „active“ oder „inactive“ sein können. In meinem speziellen Fall habe ich einen neuen Exchange 2016 installiert und die Daten von einem 2010er Exchange migriert. Zur Überwachung meiner Server setze ich Server-Eye ein. […]

Exchange – Inactive ComponentState



Fehlerbeschreibung Ihr erhaltet beim Starten des Dienstes folgenden Fehler in der Ereignisanzeige: Fehler MSExchange Common Ereignis-ID: 106 Fehlerbehebung Öffnet die Microsoft Exchange PowerShell Führt bitte folgende Befehle nacheinander aus, damit die Leistungsindikatoren zuerst gelöscht werden und dann neu erstellt werden: add-pssnapin Microsoft.Exchange.Management.PowerShell.Setup $files=get-childitem “C:\Program Files\Microsoft\Exchange Server\V15\Setup\Perf\“ *.xml |where-object {!($_.psiscontainer)} foreach […]

Exchange 2013 – Transport Dienst kann nicht gestartet werden. Ereignis-ID ...


Problembeschreibung: Trotz gestartetem POP3 und POP3 Backend Dienst, kann keine Verbindung zum Exchange per POP3 hergestellt werden. Alle Einstellungen im Exchange sind richtig und in Ordnung. Fehlersymptom: Nach Prüfung der POP3-Verbindung mit Telnet (telnet „Exchange“ 110), bricht die Verbindung direkt nach ein paar Sekunden ab. Wenn Ihr die gleiche Prüfung […]

POP3 funktioniert nicht